Degraded Service | Service dégradé
Incident Report for eSIMsmart
Postmortem

A small disturbance in BGP peering at 5pm CET between some core nodes caused traffic to be temporarily re-routed. The BGP peering was resolved within 15 minutes of the incident occurring. All services should have continued as normal.


Une petite perturbation dans l'échange de trafic BGP à 17 heures CET entre certains nœuds centraux a entraîné un réacheminement temporaire du trafic. L'échange BGP a été résolu dans les 15 minutes qui ont suivi l'incident. Tous les services devraient se poursuivre normalement.

Posted Jan 16, 2024 - 17:37 CET

Resolved
Some customers may be experiencing degraded service. Our network engineers are investigating.
---
Certains clients peuvent subir une dégradation du service. Nos ingénieurs réseau sont en train d'enquêter.
Posted Jan 16, 2024 - 17:00 CET